Fórum FIAT Croma klub

... úlohou tohoto fóra je sjednotit všechny majitele a příznivce vozů FIAT Croma za účelem výměny zkušeností, poskytnutí rad a informací
Právě je stř 19. zář 2018 21:36:38

Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 5 ] 
Autor Zpráva
 Předmět příspěvku: Motor
PříspěvekNapsal: ned 01. led 2017 19:36:16 
Offline

Registrován: ned 01. led 2017 19:23:35
Zdarec mám problém mám cromu 2007 1.9 jtd 88kw
Někdy když je trochu zahřátý motor zastavím zatknu přijdu za cca půl hodiny a nejde nastartovat na poprvé točí ale nechytne vypnu klíč a na podruhé nebo potřetí chytne . Za studena chytá bez problémů MÁ NĚKDO TAKÝ PROBLÉM JAK ODSTRANIT DEKUJI ZA RADU


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Motor
PříspěvekNapsal: čtv 26. led 2017 14:53:33 
Offline
Uživatelský avatar

Registrován: čtv 16. dub 2015 19:44:40
Bydliště: Praha
řekl bych immobilizer. Zkus vymést bordel ve spínačce.

_________________
1.9 JTD, 110 KW automat, r.v. 11/2005, 186 000 km, DPF - OFF. EX Fiat Marea Weekend, 2.4 JTD. r.v. 1999


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Motor
PříspěvekNapsal: úte 31. led 2017 9:04:32 
Offline

Registrován: ned 01. kvě 2011 23:27:35
Mam to tiez. Robi mi to vzdy ked je motor len jemne ohriaty rucicka sa mi pohne o menej ako 1mm. Zatial sa to nezhorsuje a urobil som s tym uz skoro 100 000 km. Takze si myslim, ze niektore cidlo dava zly signal pri miernom ohriati.

Este som si na zahranicnych forach zistil, ze by to mohlo byt opotrebovane commonrail cerpadlo, ale zas kedze som s tym uz urobil dost km tak by sa to aspon mierne zhorsovalo.


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Motor
PříspěvekNapsal: pát 17. úno 2017 14:04:30 
Offline
Uživatelský avatar

Registrován: stř 08. úno 2017 14:41:03
Bydliště: Olomouc
Ahoj,

mám ten stejný problém. Za studena, i když bylo mínus 6 tak motor naskočí okamžitě a běží plynule, jakmile je ale trochu ohřátý, tak start proběhne až po delším točení, případně motor chytí a zhasne a naskočí až napodruhé, nebo třetí a pak běží chvíli nepravidelně jen na 4 válce...

_________________
Fiat Croma 2.4 JTDm 147kW AT


Nahoru
 Profil  
 
 Předmět příspěvku: Re: Motor
PříspěvekNapsal: pát 17. úno 2017 18:48:31 
Offline
Uživatelský avatar

Registrován: úte 12. úno 2013 18:50:06
Bydliště: Třebíč
NorMack píše:
Ahoj,

mám ten stejný problém. Za studena, i když bylo mínus 6 tak motor naskočí okamžitě a běží plynule, jakmile je ale trochu ohřátý, tak start proběhne až po delším točení, případně motor chytí a zhasne a naskočí až napodruhé, nebo třetí a pak běží chvíli nepravidelně jen na 4 válce...


Mne se to čas od času stane taky (važně jen někdy) zatím jsem to neřešil protože jinak auto funguje normalně. Možná nějaky čidlo nebo tak něco.

_________________
Fiat Croma 2,4 JTD Emotion 147kw
viewtopic.php?f=10&t=1089
http://www.youtube.com/user/Lars1FK


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 5 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru

Hledat:
Přejít na:  
cron
POWERED_BY
Český překlad – phpBB.cz